Updated Gaim Edgy packages

I upgraded the Gaim packages in my Edgy repo to the latest (beta 4) release today. Because I stupidly didn’t sync with the upstream Ubuntu packages, you’ll have to remove the gaim-otr plugin and re-install. The plugins I have are gaim-otr, gaim-encryption and gaim-libnotify. I’m prolly gonna go ahead and do a quick Xchat-gnome package […]